Erro - Ícone de Campo Zoom

Boa tarde, pessoal! Estou desenvolvendo um formulário onde necessito colocar um campo zoom para a seleção de determinada informação.

O campo está funcionando normalmente, porém o ícone de lupa que era mostrado anteriormente em outros formulários que também utilizavam esse campo zoom não está sendo mostrado.

Ao invés disso, é mostrado um ícone de ?, como se o ícone da lupa não pudesse ser carregado por algum motivo. Abaixo segue uma imagem para demonstrar como o campo está sendo mostrado.

erro-campo-zoom.png

compartilhar
  • Acessando o site do Style Guide os ícones aparecem normalmente? Parece que teve um problema e ele não conseguiu carregar a fonte de ícones do fluig, a Fluig-Icons

    Bruno Gasparetto   3 months ago
  • Sim, eu tentei acessar e lá está funcionando normalmente.

    Brenda Braga de Santana   3 months ago
  1. Você vai ver essas setas em qualquer página de pergunta. Com elas, você pode dizer se uma pergunta ou uma resposta foram relevantes ou não.
  2. Edite sua pergunta ou resposta caso queira alterar ou adicionar detalhes.
  3. Caso haja alguma dúvida sobre a pergunta, adicione um comentário. O espaço de respostas deve ser utilizado apenas para responder a pergunta.
  4. Se o autor da pergunta marcar uma resposta como solucionada, esta marca aparecerá.
  5. Clique aqui para mais detalhes sobre o funcionamento do fluig Forum!

1 resposta

Não é a resposta que estava procurando? Procure outras perguntas com as tags campozoom icones ou faça a sua própria pergunta.