Versão atual:

Fluig OpenOffice service is running - Linux - Atualização da 1.5.13 para 1.6.5

Boa tarde, Comunidade.

Estou tentando atualizar um ambiente linux que está na versão 1.5.13 para a versão 1.6.5

Já descompactei o arquivo e rodei o script abaixo:

./jdk-64/bin/java -cp fluig-installer.jar com.fluig.wcm.update.FluigUpdate /opt/fluig/

Começa a rodar a atualização e já exibe a seguinte mensagem de erro:

Fluig OpenOffice service is running

Já verifiquei e derrubei os 3 serviços:

--> memached --> nodejs --> fluig

Alguém poderia dar uma luz?

Agradeço desde já!

Atenciosamente, Leonardo Fioretti.

Versão (1):

Ver a versão formatada

Fluig OpenOffice service is running - Linux - Atualização da 1.5.13 para 1.6.5

Comentário

new question